サイト再構築のために php 7.0 => php 7.2 にしたんですが
今まで使っていた FuelPHP が 7.2 に対応してないっぽく死んでしまったので
しばらくお休みです

文句は @_miyaco
Discord: miyaco#8492 までどうぞ

かしこ